Если у тебя версия от 5.0.2 до 5.1.0!!! В приложении найдена критическая уязвимость. В AppStore нужной версии исправленной версии 5.2 пока нет. Просто ждём обновления и не открываем! Для маков…

Read More